股票配资:专业的股票配资平台

股票配资 > 在线配资 > 通达信双线回归中买入目标公式

通达信双线回归中买入目标公式

日期:2019-01-01 00:00作者:股票配资人气:

  通达信双线回归中买入目标公式

  AA:=REF(CLOSE,1);

  BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;

  HHH:=BBB-LLV(BBB,27);

  CCC:=LLV(BBB,27)-BBB;

  QQ:(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;

  SS:(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;

  GG:MA(HHH,5),LINETHICK1,COLORGREEN;

  MM:MA(CCC,5),LINETHICK1,COLORGREEN;

  WW:IF(QQ《GG ,SS,MM),LINETHICK1, COLORCYAN;

  EE:IF(SS《MM ,GG,QQ),COLORFFFFCC,LINETHICK1;

  S:0,COLOR00FFFF;

  快客股票配资平台微旌旗灯号: southmoney

Copyright 2005-2019 http://3a4.cn/ 【股票配资】 版权所有 晋ICP备19011253号-1 | 晋公网安备 14103302141045号

声明: 本站所展示信息均由会员自行提供,会员依法应对其提供的任何信息承担全部责任,股票配资对此不承担任何责任。为保障您的利益,请注意可能的风险安全!