股票配资:专业的股票配资平台

股票配资 > 在线配资 > 通达信极品短线选股目标公式引见

通达信极品短线选股目标公式引见

日期:2020-07-14 18:49:09作者:股票配资人气:

  {CX1:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,20) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,20);

  CX11:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,30) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,30);

  CX2:=MA(C,5)》MA(C,10) AND MA(C,10)》MA(C,20) AND MA(C,10)》MA(C,30) AND MA(C,30)》MA(C,60);

  CX3:=NOT(CROSS(MA(C,10),MA(C,5)) OR CROSS(MA(C,30),MA(C,20)));

  CX4:=C》O AND C/REF(C,1)》1.02;

  CXG:(CX1 OR CX11) AND CX2 AND CX3 AND CX4;}

  LCX1:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,20) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,20);

  LCX11:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,30) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,30);

  LCX2:=MA(C,5)》MA(C,10) AND MA(C,10)》MA(C,20) AND MA(C,10)》MA(C,30) AND MA(C,30)》MA(C,60);

  LCX3:=NOT(CROSS(MA(C,10),MA(C,5)) OR CROSS(MA(C,30),MA(C,20)) OR CROSS(MA(C,50),MA(C,10))

  OR CROSS(MA(C,10),MA(C,20)) OR CROSS(MA(C,10),MA(C,30)));

  LCX4:=C》O AND C/REF(C,1)》1.02;

  LCXG:(LCX1 OR LCX11) AND LCX2 AND LCX3 AND LCX4;

  快客股票配资平台微旌旗灯号: 快客股票配资平台

Copyright 2005-2019 http://wshangq.com 【股票配资】 版权所有 晋ICP备19011253号-1 | 晋公网安备 14103302141045号

声明: 本站所展示信息均由会员自行提供,会员依法应对其提供的任何信息承担全部责任,股票配资对此不承担任何责任。为保障您的利益,请注意可能的风险安全!