股票配资:专业的股票配资平台

股票配资 > 在线配资 > 通达信牛飞升主图及选股目标公式引见

通达信牛飞升主图及选股目标公式引见

日期:2019-01-01 00:00作者:股票配资人气:

  AA:MA(C,5),COLORFF00FF,LINETHICK2;

  BB:=MA(C,10);

  CC:MA(C,30),COLORRED;

  KS:IF(BB》CC,BB,CC),COLORBLUE;

  A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

  A4:=SMA(A3,3,1);

  A5:=SMA(A4,3,1);

  A6:=3*A4-2*A5;

  A7:=C-REF(C,1);

  A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

  买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8《0,2) AND CROSS(A8,MA(A8,2));

  DRAWTEXT(FILTER(买=1,5),LOW-0.05,‘�牛飞升’),COLORYELLOW;

  STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

  {

  选股公式:

  A7:=C-REF(C,1);

  A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

  买进:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8《0,2) AND CROSS(A8,MA(A8,2)));

  }

  快客股票配资平台微旌旗灯号: 快客股票配资平台

Copyright 2005-2019 http://3a4.cn/ 【股票配资】 版权所有 晋ICP备19011253号-1 | 晋公网安备 14103302141045号

声明: 本站所展示信息均由会员自行提供,会员依法应对其提供的任何信息承担全部责任,股票配资对此不承担任何责任。为保障您的利益,请注意可能的风险安全!